How to install libxcb-composite0-dev on Debian 9 (Stretch)