How to install libxbae-dev on Debian 9 (Stretch)