How to install libxau6-dbg on Debian 9 (Stretch)