How to install libxau-dev on Debian 9 (Stretch)