How to install libx86emu-dev on Debian 9 (Stretch)