How to install libx11-windowhierarchy-perl on Debian 9 (Stretch)