How to install libx11-dev on Debian 9 (Stretch)