How to install libx11-6-dbg on Debian 9 (Stretch)