How to install libx11-6 on Debian 9 (Stretch)