How to remove libwxgtk3.0-0v5 from Debian 9 (Stretch)