How to remove libwxbase3.0-dev from Debian 9 (Stretch)