How to install libwvstreams-dev on Debian 9 (Stretch)