How to remove libwv-1.2-4 from Debian 9 (Stretch)