How to remove libwutil5 from Debian 9 (Stretch)