How to remove libwthttp-dev from Debian 9 (Stretch)