How to remove libwtfcgi-dev from Debian 9 (Stretch)