How to install libwtfcgi-dev on Debian 9 (Stretch)