How to remove libwtdbopostgres38 from Debian 9 (Stretch)