How to install libwtdbopostgres38 on Debian 9 (Stretch)