How to remove libwtdbopostgres-dev from Debian 9 (Stretch)