How to install libwtdbopostgres-dev on Debian 9 (Stretch)