How to install libwtdbo-dev on Debian 9 (Stretch)