How to install libwt38 on Debian 9 (Stretch)