How to remove libwt-dev from Debian 9 (Stretch)