How to install libwt-dev on Debian 9 (Stretch)