How to install libwsil4j-java on Debian 9 (Stretch)