How to install libwps-tools on Debian 9 (Stretch)