How to install libwpg-tools on Debian 9 (Stretch)