How to install libwpg-dev on Debian 9 (Stretch)