How to remove libwpd-tools from Debian 9 (Stretch)