How to remove libwpd-0.10-10 from Debian 9 (Stretch)