How to remove libwnn6-1 from Debian 9 (Stretch)