How to install libwnn6-1 on Debian 9 (Stretch)