How to install libwnn-dev on Debian 9 (Stretch)