How to install libwnck-3-dev on Debian 9 (Stretch)