How to install libwmf-dev on Debian 9 (Stretch)