How to install libwinpr-environment0.1 on Debian 9 (Stretch)