How to install libwinpr-credentials0.1 on Debian 9 (Stretch)