How to remove libwim-dev from Debian 9 (Stretch)