How to install libwim-dev on Debian 9 (Stretch)