How to install libwildmidi1 on Debian 9 (Stretch)