How to install libwildmagic-dev on Debian 9 (Stretch)