How to install libwiki-toolkit-plugin-categoriser-perl on Debian 9 (Stretch)