How to remove libwhisker2-perl from Debian 9 (Stretch)