How to install libwgdb0 on Debian 9 (Stretch)