How to install libwgdb-dev on Debian 9 (Stretch)