How to install libwfut-0.2-dev on Debian 9 (Stretch)