How to install libwebpdemux1 on Debian 9 (Stretch)