How to remove libwebkit2gtk-4.0-doc from Debian 9 (Stretch)