How to remove libwebkit2gtk-4.0-37-gtk2 from Debian 9 (Stretch)